Come iniziare una contabilità multi-moneta

In questo articolo

Guarda il video: Come iniziare una contabilità multimoneta. Scopri come creare una nuova contabilità multi-moneta in partita doppia, adattare il piano dei conti, impostare un budget, inserire le registrazioni e stampare il rendiconto.

Creare una contabilità partendo da un modello

Banana Contabilità Plus include modelli per tutte le forme giuridiche, suddivisi per nazione e per categoria. Possono essere aperti direttamente dal programma, dal menu File, comando Nuovo, oppure possono essere scaricati dal nostro sito internet dalla pagina Modelli.

Qui di seguito viene spiegata la procedura d'inizio partendo da un modello direttamente dal programma:

  1. Menu FileNuovo.
  2. Selezionare la Regione, la categoria e il tipo di contabilità multimoneta (con o senza IVA).
  3. Dalla lista dei modelli che appare, scegliere il modello che più si avvicina alle proprie esigenze.
  4. Cliccare sul bottone Crea.

Si può cercare il modello inserendo una parola chiave nella casella Cerca; il programma visualizza i modelli contenenti la parola chiave immessa.

È anche possibile iniziare da un file vuoto, attivando l'opzione Crea file vuoto. Per facilitare l'inizio ed evitare errori di raggruppamenti, consigliamo di iniziare sempre da un modello esistente.

Maggiori informazioni per creare un nuovo file sono disponibili alla pagina Crea nuovo file.

Impostare le proprietà del file (dati base)

Dal menu File → Proprietà file (Dati base) impostare nelle varie sezioni dati richiesti.

Sezione Contabilità

  • Indica il nome della ditta che apparirà sulle intestazioni delle stampe e su altri dati.
  • Inserisci la sigla moneta per la contabilità.
    Sceglila dalla lista oppure inseriscila digitandola manualmente.

Salvare il file su disco

Con il comando File → Salva con nome, salva i dati assegnando un nome al file. Appare il dialogo di salvataggio tipico del tuo sistema operativo.

  • Consigliamo di usare il nome della ditta seguita dall'anno "ditta-20xx.ac2" per distinguerlo da altri file di contabilità.
  • Puoi tenere quante contabilità ti servono, ciascuna avrà quindi il proprio nome.
  • Puoi scegliere il percorso e il supporto (salvare su disco, chiavetta o cloud).
    Se prevedi di avere anche dei documenti collegati alla contabilità dell'anno in corso, si suggerisce di creare una cartella separata per ogni anno contabile dover raggruppare tutti i file. Consulta anche la pagina organizzare i file.

Uso del programma in generale

Banana Contabilità Plus si ispira a Excel. Il modo d'uso e i comandi sono mantenuti il più possibile simili a quelli di Microsoft Office.
Per capire come muoverti nel programma ti consigliamo di visitare la pagina dell'interfaccia del programma.
La contabilità viene tenuta all'interno di tabelle.

La tabella Cambi

Nella tabella Cambi si impostano le sigle delle monete e i cambi che verranno usati nella tabelle Conti e Registrazioni.

Personalizzare il piano dei conti

Nella tabella Conti personalizza il piano contabile secondo le tue esigenze:

  • Aggiungi ed elimina dei conti esistenti (vedi aggiungere un nuova riga)
  • Cambia i numeri di conto, la descrizione (es. inserisci il nome del ccb della tua Banca), inserisci altri gruppi, ecc.
  • Per creare dei sottogruppi consulta la pagina sui Gruppi.

La tabella Registrazioni

Le registrazioni in multimoneta devono essere inserite nella tabella Registrazioni e costituiscono il Libro Giornale.

Velocizzare l'inserimento delle Registrazioni

Per velocizzare l'inserimento delle registrazioni si utilizzano le seguenti funzioni:

Rendi visibile la colonna Saldo nella tabella Registrazioni

La nuova colonna Saldo è una funzione utilissima: ti permette di vedere all'istante eventuali differenze.
Per usare la colonna Saldo la devi rendere visibile tramite il menu Dati → Disponi colonne.

Controllo fatture clienti e fornitori

Banana Contabilità Plus permette di tenere sotto controllo le fatture da pagare e quelle emesse da incassare. Consulta al riguardo:

Le Schede conto

La scheda conto riporta tutti i movimenti registrati sullo stesso conto (Es. cassa, banca, clienti, ecc...).

Per visualizzare la scheda di un conto, basta posizionarsi con il mouse sul numero di conto e cliccare sul piccolo simbolo blu che appare.

Schede conto per periodo

Per visualizzare le schede conto con i saldi riferiti ad un determinato periodo, vai su:

  • Menu ReportSchede conto → sezione PeriodoSpecificato
  • Inserisci la data di inizio e di fine periodo.

Per maggiori informazioni consulta la pagina Periodo.

Stampare le schede conto

Per stampare una scheda conto, basta visualizzare la scheda da qualsiasi tabella (Conti o Registrazioni) e lanciare la stampa dal menu File.

Per stampare diverse o tutte le schede conto, clicca sul menu ReportSchede conto e seleziona le schede conto da stampare. Tramite il filtro presente nella finestra, si può eseguire una selezione in automatico di tutti i conti, i centri di costo, i segmenti, i gruppi, ecc..

Maggiori informazioni sono disponibili alla pagina Scheda conto.

Il Bilancio e il Conto Economico

Il Bilancio visualizza i saldi di tutti i conti patrimoniali, Attivi e Passivi. La differenza tra Attivi e Passivi determina il Capitale proprio.

La visualizzazione e la stampa del Bilancio si esegue dal menu Report → Bilancio Abbellito o Bilancio Abbellito per gruppi.

  • Il comando Bilancio Abbellito elenca semplicemente tutti i conti senza distinzione dei Gruppi e Sottogruppi.
  • Il comando Bilancio Abbellito con gruppi elenca i conti con la suddivisione dei gruppi e sottogruppi; inoltre presenta tante funzionalità per personalizzare la presentazione che non sono previste nel Bilancio Abbellito.

Archiviazione dati in PDF

A fine anno, quando tutta la contabilità è stata completata, corretta e revisionata, si possono archiviare tutti i dati contabili con il comando Crea dossier in PDF.

Il Preventivo

Prima di iniziare un anno contabile, si possono preventivare le spese e ipotizzare le entrate, in modo da avere sotto controllo la situazione economica e finanziaria della propria ditta.

Il preventivo può essere impostato in due modi differenti:

  1. Nella tabella Conti, colonna Preventivo. Per ogni conto viene indicato l'importo di preventivo annuale.
    In questo caso, quando si elabora il Preventivo dal menu Report → Bilancio abbellito per gruppi, la colonna Preventivo riporta gli importi che si riferiscono all'intero anno.
  2.  Nella tabella Preventivo, che si attiva dal menu Strumenti → Aggiungi nuove funzionalità.
    In questa tabella si registrano tutti i preventivi di spesa e di entrata con delle registrazioni. Nel caso che si attivi questa tabella, la colonna Preventivo della tabella Conti viene disattivata automaticamente.
    In questo caso si può impostare un preventivo dettagliato che tenga conto delle possibili variazioni durante l'anno e nei diversi periodi dell'anno.

La tabella Preventivo

Maggiori informazioni sono disponibili nella pagina Preventivo.

 

Aiutaci a migliorare la documentazione

Sono benvenuti suggerimenti per come migliorare questa pagina.

Informaci quale tema necessita di una spiegazione migliore o come chiarire meglio un argomento.

Condividi questo articolo: Twitter | Facebook | LinkedIn | Email