Commencer une comptabilité multidevise

Dans cet article

Regardez la Vidéo : Comment commencer une comptabilité multidevise. Découvrez comment créer une nouvelle comptabilité en partie double multidevise, adapter le plan comptable, établir un budget, saisir les écritures et imprimer le relevé.

Créer une comptabilité à partir d'un modèle

Banana Comptabilité Plus comprend des modèles pour tous les formulaires juridiques, subdivisés par pays et par catégorie. Ils peuvent être ouverts directement à partir du programme, à partir du menu Fichier, commande Nouveau, ou ils peuvent être téléchargés sur notre site web à partir de la page Modèles.

La procédure pour commencer avec un modèle directement à partir du programme est expliquée ci-dessous :

  1. Menu Fichier → Nouveau
  2. Sélectionnez la Région, la catégorie et le type de comptabilité multidevise (avec ou sans TVA)
  3. De la liste des modèles en ligne, sélectionnez le modèle qui correspond le plus à vos besoins
  4. Cliquez sur le bouton Créer.

Insérant un mot clé dans la case "Chercher", le programme affiche tous les modèles avec le mot clé inséré.

Vous pouvez également démarrer à partir d'un fichier vide en activant l'option Créer fichier vide. Pour faciliter le démarrage et éviter des erreurs de regroupement, nous vous conseillons de toujours partir d'un modèle existant.

créer une comptabilité multidevise

Plus d'informations pour créer un nouveau fichier sont disponibles sur la page Créer nouveau fichier.

Configurer les propriétés du fichier (données de base)

Du menu Fichier → Propriété Fichier (Données de base) définir les données requises dans les différentes sections.

Section Comptabilité​

  • Indiquez le nom de l'entreprise qui apparaîtra sur les rapports imprimés et sur d'autres données.
  • Entrez le code de la devise pour la comptabilité.
    Choisissez-le dans la liste ou saisissez-le manuellement.

Enregistrer le fichier sur le disque

À l'aide de la commande Fichier → Enregistrer sous, enregistrez les données en donnant un nom au fichier. La boîte de dialogue d'enregistrement typique de votre système d'exploitation apparaît.

  • Nous recommandons d'utiliser le nom de la société suivi de l'année "société-20xx.ac2" pour le distinguer des autres fichiers comptables.
  • Vous pouvez conserver autant de comptes que vous le souhaitez, chacun d'entre eux ayant alors son propre nom.
  • Vous pouvez choisir le chemin et le support (enregistrer sur un disque, une clé USB ou sur le Cloud).
    Si vous prévoyez d'avoir également des documents relatifs à la comptabilité de l'année en cours, nous vous suggérons de créer un dossier distinct pour chaque année comptable afin de regrouper tous les fichiers. Voir aussi la page sur l'organisation des fichiers.

Utilisation générale du programme

Le programme Banana Comptabilité Plus s'inspire d'Excel. Les commandes et le mode d'emploi ont été préservés de façon à ressembler le plus possible à ceux de Microsoft Office.
Pour des détails sur l'utilisation, nous vous renvoyons à la page de l'interface du programme.
La comptabilité se fait dans des tableaux.

Tableau Changes

Spécifiez les paramètres des devises, les taux de changes, qui seront utilisés pour la comptabilité, dans le tableau Changes.

Personnaliser les plans comptables

Dans le tableau Plan Comptable Multidevise, adaptez le plan comptable selon vos besoins:

  • Ajouter et éliminer des comptes existants (voir Ajouter une nouvelle ligne)
  • Changer des numéros de compte, la description (Libellé) (ex. insérer le nom du compte courant bancaire de votre Banque), insérer d'autres groupes, etc.
  • Pour créer des sous-groupes, veuillez consulter la page Groupes.

Le Tableau Écritures

Les écritures multidevises doivent être insérées dans le tableau Écritures ; elles représentent le Journal.

Accélérer l'insertion des Écritures

Pour accélérer l'insertion des écritures vous pouvez utiliser les fonctions suivantes:

Rendre la colonne Solde visible dans le tableau Écritures

La nouvelle colonne Solde est une fonctionnalité très utile : elle vous permet de voir instantanément les différences éventuelles.
Pour utiliser la colonne Solde, vous devez la rendre visible à travers le menu Données → Organiser colonnes.

Contrôle factures clients et fournisseurs

Banana Comptabilité Plus permet de tenir sous contrôle les factures à payer, ainsi qu'à contrôler l'encaissement de celles qui ont été émises. Voir:

La Fiche de compte

La fiche de compte reprend automatiquement toutes les écritures enregistrées sur le même compte (Ex. caisse, banque, clients, etc...).

Pour voir la fiche d'un compte, il suffit de placer la souris sur le numéro de compte et de cliquer ensuite sur le petit symbole bleu qui apparaît.

Fiche de compte par période

Pour afficher les fiches de compte avec les soldes se référant à une période spécifique, il faut cliquer:

  • Menu Rapport → Fiche de compte → section PériodeSpecifié
  • Insérer la date de début et de fin de cette période.

Pour de plus d'informations, consultez la page Période.

Imprimer les fiches de compte

Pour imprimer une fiche de compte, il suffit d'afficher la fiche de n'importe quel Tableau (Comptes ou Écritures) et ensuite démarrer l'impression du menu Fichier.

Pour imprimer plusieurs ou toutes les fiches de compte, cliquez sur le menu Rapport → Fiche de compte et sélectionnez  les fiches que vous désirez imprimer. A travers le filtre présent dans la fenêtre, vous pouvez automatiquement sélectionner toutes les fiches de compte, centres de coût, segments, groupes, etc.).

Pour plus de détails, consultez la page Fiche de compte.

Le Bilan et le Compte de Résultat

Le Bilan affiche les soldes de tous les comptes patrimoniaux, Actifs et Passifs. La différence entre les Actifs et les Passifs détermine le Capital propre.

L'affichage et l'impression du Bilan s'effectuent à partir du menu Rapports → Bilan formaté ou Bilan formaté par groupes.

  • La commande Bilan formaté donne simplement une liste de tous les comptes sans distinguer les Groupes ou Sous-groupes.
  • La commande Bilan formaté par groupes donne une liste des comptes avec les sous-divisions des groupes et des sous-groupes; en outre, la commande présente de nombreuses fonctions pour personnaliser la présentation, qui ne sont pas présentes dans le Bilan formaté.

Archiver les données en PDF

En fin d'année, une fois toute la comptabilité complétée, corrigée et revue, toutes les données peuvent être archivées avec la commande Créer dossier en PDF.

Le Budget

Avant de commencer une année comptable, vous pouvez établir un budget des dépenses et une prévision des revenus, afin de tenir sous contrôle la situation économique et financière de votre entreprise.

Le budget peut être configuré de deux façons différentes:

  1. Dans le tableau Comptes, colonne Budget, le montant du budget annuel est indiqué pour chaque compte.
    Dans ce cas, quand on élabore le Budget du menu Rapports → Bilan formaté par groupes, la colonne Budget reporte les montants qui se réfèrent à toute l'année.
  2. Le tableau Budget peut être activé à partir du menu Outils →  Ajouter de nouvelles fonctions.
    Dans ce tableau, tous les budgets des dépenses et des revenus peuvent être enregistrés avec des écritures. Dans le cas où ce tableau est activé, la colonne Budget du tableau Comptes est automatiquement désactivée.
    Dans ce cas, on peut configurer un budget détaillé, qui prendra en compte toutes les variations possibles pendant l'année et les différentes périodes de l'année.

La tabella Preventivo

Pour plus de détails, consultez la page Budget.

Aidez-nous à améliorer la documentation

Nous serions heureux de recevoir des commentaires sur l'amélioration de cette page.

Dites-nous quel thème doit être mieux expliqué ou comment clarifier un sujet.

Partager cet article: Twitter | Facebook | LinkedIn | Email