Spalten des Kontenplans der Doppelten Buchhaltung

Dokumentation •
In diesem Artikel

Die Tabelle Konten besteht aus mehreren Spalten. Je nach Ansicht, in welcher man sich sich befindet, werden die Spalten zeitgleich angezeigt. Jede Spalte hat ihren eignen Zweck.

Folgend werden die Spalten erklärt:

  • Sektion
    Die eingefügten Codes erlauben, in der Formatierten Bilanz nach Gruppen nur gewisse Teile des Kontenplans zu drucken.
  • Gruppe
    Es wird der Code angegeben, der die Zeile als Gruppe definiert. Die Gruppe wird dann in der Spalte 'Summ. in' verwendet, um anzugeben, dass ein Konto oder eine Gruppe in der Totalsumme dieser Zeile eingerechnet werden muss.
  • Konto
    Es wird die Kontonummer, die Kostenstelle oder das Segment eingegeben.
  • Beschreibung
    Ein Text, der den Namen des Kontos, der Kostenstelle oder des Segmentes angibt.
  • Deaktivieren (in Ansicht 'Verschiedene')
    • Enthält die Spalte den Wert "1", so wird das Konto nicht in der Liste Autovervollständigen vorgeschlagen, kann aber trotzdem in der Tabelle 'Buchungen' verwendet werden;
    • Enthält die Spalte den Wert "2", so wird das Konto deaktiviert und kann nicht verwendet werden.  
  • BKlasse
    Gibt an, ob das Konto 1=Aktiven, 2=Passiven, 3=Aufwand, 4=Ertrag ist. Weitere Informationen sind auf der Seite Konten verfügbar.
  • Summ. in (Gr)
    Es wird der Code einer Gruppe angegeben, aufgrund dessen das Programm die Zeile in einer Gruppe summieren kann.
    Die Überschrift dieser Spalte wurde in Banana Plus in 'Summe in' umbenannt.
    Der XML-Name (Summ. in=Gr) der Spalte wurde beibehalten, um die Kompatibilität mit früheren Versionen des Programms aufrecht zu erhalten.
  • Gr1 und Gr2
    Zusätzliche Codes für weitere Gruppierungen, die mit den Dateien Externer Buchhalterischer Bericht verwendet werden.
  • Eröffnungssaldo
    • Es wird der Saldo des Kontos per Anfang Jahr eingegeben.
    • Die Habensaldi mit einem vorangestellten Minuszeichen einzugeben (siehe Eröffnungssaldi).
    • Die Totalsumme der Beträge in Soll (positiv) und derjenigen in Haben (negativ) der Kontenklassen 1, 2, 3 und 4, müssen sich aufheben. Wenn die Eröffnungssaldi sich nicht kompensieren, wird im Informationsfenster eine Differenz angezeigt.
      Wurden Konten hinzugefügt und die Differenz ist danach nicht korrekt, ist die Buchhaltung nachzurechnen (Menü Aktionen → Buchhaltung nachkontrollieren)
    • Der Eröffnungssaldo in den Bilanzkonten wird zur Berechnung des aktuellen Saldos verwendet.
    • Wurden Werte in der Budget-Tabelle eingegeben, wird der Eröffnungssaldo vom Programm zur Eröffnung der Finanzplanung verwendet.
    • Weitere Informationen finden Sie auf der Seite Eröffnungssaldi der doppelten Buchhaltung.
  • Bewegungen Soll und Bewegungen Haben (geschützt Spalte)
    Diese Spalten zeigen automatisch die Totalsummen der in der Konten-Tabelle erfassten Bewegungen in Soll und Haben.
    • Wenn keine Fehler vorliegen, müssen die Totalsummen der Spalten 'Soll' und 'Haben' identisch sein (sich ausgleichen), andernfalls wird in der Spalte Saldo eine Differenz angezeigt, die überprüft und korrigiert werden muss.
    • In der Zeile Differenz muss Null (0) sein, die sich auf die Spalten 'Soll' und 'Haben' bezieht, ist es richtig, dass es Beträge gibt, jedoch müssen sich diese aufheben.
  • Saldo (geschützt Spalte)
    Der Saldo des Kontos beinhaltet den Eröffnungssaldo und die Bewegungen in Soll und Haben.
    Ein Sollsaldo wird positiv angezeigt, während ein Habensaldo negativ angezeigt wird (mit vorangestelltem Minuszeichen). Siehe Ausführung.
  • Budget
    Es wird der Budgetbetrag des aktuellen Jahres eingegeben.
    • Der Budgetbetrag der Kosten (Soll) muss positiv eingegeben werden, und jenen des Ertrages negativ (Haben). Siehe Ausführung.
    • Verfügt die Datei über eine Tabelle Budget, so wird diese Spalte aufgrund der in dieser Tabelle enthaltenen Budgetbuchungen berechnet und kann nicht manuell bearbeitet werden bzw. ist gesperrt.
  • Differenz Budget (geschützt Spalte)
    Differenz zwischen dem Saldo und dem Budgetbetrag.
  • Vorjahr
    Der Saldo des Kontos per Ende Vorjahr.
    Mit den Befehlen Ein neues Jahr erstellen oder Eröffnungssaldi aktualisieren (Menü Aktionen), werden in dieser Spalte die in der Spalte 'Saldo' der Vorjahresdatei enthaltenen Beträge übernommen.
    Wird eine neue Buchhaltungsdatei erstellt und werden Ausdrucke mit Beträgen des Vorjahres gewünscht, so sind die Saldi des Vorjahres manuell einzugeben. Die Spalte 'Vorjahr' ist in der Ansicht 'Vorhergehende' ersichtlich.
  • Differenz Vorjahr (geschützt Spalte)
    Differenz zwischen dem Saldo und den Beträgen des Vorjahres.
  • MwSt/USt-Nummer
    Ist das Konto einem Debitor oder Kreditor verbunden, so entspricht dies dessen MwSt/USt-Konto.
  • MwSt/USt-Code
    Den MwSt/USt-Codes eingeben, welcher mit dem Konto zuzuordnen ist, auf welchem die automatisch zerlegte MwSt/USt gebucht werden soll.
    Wenn in den Spalten 'Soll' oder 'Haben' der Tabelle Buchungen das Konto erfasst wird, welches einem MwSt/USt-Code zugeordnet ist, wird das Programm automatisch den MwSt/USt-Code einfügen und die Spalten mit den Daten der Mehrwertsteuer vervollständigen.
  • Adress-Spalten
    Das Programm bietet die Möglichkeit, die Adressdaten von Kunden oder Lieferanten zu verwalten. Falls die Ansicht Adresse nicht sichtbar ist, aus Menü Werkzeuge → Neue Funktionen hinzufügen → Adress-Spalten in der Kontentabelle hinzufügen aktivieren.

Spalten hinzufügen oder verschieben

  • Wird eine Spalte vom Typ Betrag im Kontenplan hinzugefügt, so macht das Programm die Totalsumme gemäss dem gewählten Gruppierungsschema.
  • Hinzugefügte Spalten vom Typ Nummer werden hingegen nicht zusammengerechnet.
  • Über Menü Daten → Spalten einrichten können Spalten sichtbar gemacht werden, in der Reihenfolge verschoben werden oder auch weitere Spalten hinzugefügt werden.
  • Über Menü Datei → Seite einrichten kann das Drucklayout (horizontal oder vertikal) und der Zoom definiert werden.

Liste der Konten nach Beschreibung oder anderen Kriterien geordnet

Um ein Liste der Konten zu erhalten, die nach anderen Kriterien geordnet ist, den Befehl Zeilen extrahieren und sortieren (Menü Daten) ausführen.
Wichtig: Bei der Sortierung der Zeilen nach anderen Kriterien ist darauf zu achten, dass keine Verwirrung bei den Gruppierungen und Summen entsteht.       

Ansichten

Im Kontenplan sind schon Ansichten eingerichtet. Im Folgenden sind die wichtigsten Ansichten aufgelistet:

  • Basis - zeigt die wichtigsten Spalten für die Gruppierung und die Saldi.
  • Bewegung - zeigt die Spalten mit Bewegungen in Soll und Haben.
  • Budget - zeigt die Spalten 'Budget' und 'Differenz Budget'. 
  • Vorhergehende - zeigt die Spalten 'Vorjahr' und 'Differenz Vorjahr'.
  • Verschiedene - zeigt die Spalten 'Deaktivieren', 'MwSt/USt-Nummer' und 'Steuernummer'.
  • Ausdruck - zeigt die Spalten 'Konto', 'Beschreibung' und 'Saldo'.

Die Ansichten können personalisiert werden und mit dem Menübefehl Daten → Tabelleneinstellungen können andere hinzugefügt werden.

Helfen Sie uns, unsere Dokumentation zu verbessern

Ihre Anregungen, wie wir diese Seite verbessern könnten, sind uns jederzeit willkommen.

Sagen Sie uns bitte, welches Thema eine bessere Erklärung braucht oder wie wir ein Argument verständlicher erklären könnten.

Diesen Artikel teilen: Twitter | Facebook | LinkedIn | Email