Come iniziare una Contabilità entrate e uscite

In questo articolo

La contabilità completa e professionale simile a Excel per chi non ha molte conoscenze contabili. Puoi sempre modificare e ottenere risultati impeccabili.

Guarda il Video: Come iniziare una Contabilità Entrate/Uscite. Scopri come creare una nuova contabilità entrate/uscite, adattare il piano dei conti, le categorie, impostare un budget, inserire le registrazioni e stampare il rendiconto.

Creare una contabilità partendo da un modello

Banana Contabilità Plus include modelli per tutte le forme giuridiche, suddivisi per nazione e per categoria. Possono essere aperti direttamente dal programma, dal menu File, comando Nuovo, oppure possono essere scaricati dal nostro sito internet dalla pagina Modelli.

Qui di seguito viene spiegata la procedura d'inizio partendo da un modello direttamente dal programma:

  1. Menu File, comando Nuovo
  2. Selezionare la Regione, la categoria e il tipo di contabilità
  3. Dalla lista dei modelli che appare, scegliere quello che più si avvicina alle proprie esigenze
  4. Cliccare sul bottone Crea.

Nella casella Cerca inserendo una parola chiave, il programma visualizza i modelli contenenti la parola chiave immessa.

È anche possibile iniziare da un file vuoto, attivando l'opzione Crea file vuoto. In ogni caso, per facilitare l'inizio ed evitare errori di raggruppamenti, consigliamo di iniziare sempre da un modello esistente.

Nuovo file Entrate / Uscite

Maggiori informazioni per creare un nuovo file sono disponibili alla pagina Crea nuovo file.

Impostare le Proprietà file

Imposta i tuoi dati nelle Proprietà file (Dati base) e salva con nome il file.

Proprietà file Entrate / Uscite

Salvare su disco

Con il comando File Salva con nome, salvi i dati e assegni anche un mome al file. Appare il dialogo di salvataggio tipico del tuo sistema operativo.

  • Consigliamo di usare il nome del della ditta seguita dall'anno "ditta-2018.ac2" per distinguerlo da altri file di contabilità.
  • Puoi tenere quante contabilità ti servono, ciascuna avrà quindi il proprio nome.
  • Puoi scegliere il percorso e il supporto (salvare su disco, chiavetta o cloud).
    Se prevedi di avere anche dei documenti collegati alla contabilità dell'anno in corso si suggerisce di creare una directory separata per ogni anno contabile dover raggruppare tutti i file. Consulta anche la pagina organizzare i file.

Personalizzare la tabella Conti

Nella tabella Conti puoi personalizzare i conti patrimoniali, secondo le tue necessità:

  • Si possono cambiare i numeri di conto
  • Si può cambiare la descrizione
  • Nella colonna Apertura, inserisci il saldo iniziale.

I saldi di apertura dei conti passivi devono essere inseriti con il segno meno davanti all'importo.
Questa operazione viene effettuata solo la prima volta che si usa Banana Contabilità Plus, poiché ogni volta che il programma crea un nuovo anno (menu AzioniCrea nuovo anno) il saldo di apertura viene aggiornato automaticamente.

tabellla conti Entate / Uscite

Personalizzare la tabella Categorie

Nella tabella Categorie puoi personalizzare le categorie di entrata (guadagni / ricavi) e di uscita (spese/costi).
I numeri delle categorie possono essere cambiati, come anche le descrizioni.
Le categorie, all'inizio dell'anno, non devono avere nessun saldo di apertura, per poter determinare il risultato d'esercizio corrispondente all'anno.

tabella categorie Entrate / Uscite

Tabella Registrazioni

Nella tabella Registrazioni si inseriscono le entrate e le uscite, indicando il conto sul quale è stato effettuato il movimento e la categoria a cui è attribuita l'uscita o l'entrata.

tabella Registrazioni  Entrate / Uscite

Nelle apposite colonne:

  • Inserisci la data
  • Inserisci il numero di documento che viene assegnato al documento cartaceo manualmente. Questo consente di ritrovare facilmente i documenti, una volta contabilizzata l'operazione contabile
  • Inserisci la descrizione
  • Nella colonna Entrate, Inserisci l'importo in entrata
  • Nella colonna Uscite, Inserisci l'importo in uscita
  • Inserisci il 'conto' (un conto presente nella tabella Conti, es. Banca)
  • Inserisci la 'categoria' di spesa o di entrata (una categoria presente nella tabella Categorie).

Velocizzare l'inserimento delle Registrazioni

Per velocizzare l'inserimento delle registrazioni si utilizza:

Rendi visibile la colonna Saldo nella tabella Registrazioni

La nuova colonna Saldo è una funzione utilissima: ti permette di vedere all'istante eventuali differenze.
Per usare la colonna Saldo la devi rendere visibile tramite il menu Dati → Disponi colonne.

Registrazioni con IVA

Per poter registrare delle operazioni con IVA occorre:

  • Dal menu File, comando Nuovo scegli contabilità Entrate / Uscite con IVA
  • Scegli uno dei modelli già predisposti secondo la nazione e che sia di tipo Contabilità entrate / uscite con IVA.
    Per le registrazioni con IVA, consulta la pagina Registrazioni.

registrazioni con IVA Entrate / Uscite

Registrazioni composte

Per le registrazioni composte, quelle che concernono addebiti e/o accrediti su più conti e/ o categorie (es. quando si pagano fatture diverse con il conto corrente bancario) occorre registrare su più righe:

  • Nella prima riga registra l'importo totale delle entrate o delle uscite e il conto dal quale vengono pagate o incassate le fatture
  • In ogni riga successiva, registra l'importo in entrata o in uscita e nella colonna Categoria, inserisci la categoria di entrata o di uscita.
    Ogni importo singolo si registra su una riga. Quando tutte le singole entrate e uscite sono state inserite non ci devono essere differenze.
  • Se hai reso visibile la colonna Saldo, vedi subito che man mano che procedi, la differenza rilevata diminuisce progressivamente, fino ad estinguersi quando hai terminato la registrazione composta.

registrazioni composte Entrate / Uscite

La Scheda Conto

La scheda conto permette di avere un elenco completo dei movimenti contabili che riguardano lo stesso conto o lo stesso gruppo.

  • Per aprire una scheda conto clicca sulla cella dove figura il numero di conto e ancora un clic sul piccolo simbolo blu che figura in alto a destra della cella.
  • Per aprire più schede conto seleziona il comando Schede conto dal menu Report.
  • Per aggiornare le schede conto, in seguito a delle modifiche nella tabella Registrazioni, cliccare sul simbolo blu, delle due frecce circolari, che si trova in alto a destra della scheda conto.

scheda conto Entrate /  Uscite

La Scheda Categoria

La scheda categorie permette di avere un elenco completo dei movimenti contabili che riguardano la stessa categoria.

  • Per aprire una scheda categorie clicca sulla cella dove figura il numero di categoria e ancora un clic sul piccolo simbolo blu che figura in alto a destra della cella.
  • Per aprire più schede categorie occorre selezionare il comando Schede conto dal menu Report.
  • Per aggiornare le schede categorie, in seguito a delle modifiche nella tabella Registrazioni, clicca sul simbolo blu, delle due frecce circolari, che si trova in alto a destra della scheda categorie.

scheda categoria Entrate / Uscite

Schede conto per periodo

Per visualizzare le schede conto con i saldi riferiti ad un determinato periodo, clicca sul menu Report → Schede conto e, nella sezione Periodo attivare Specificato, inserendo la data di inizio e di fine periodo. Per maggiori informazioni consulta la pagina Periodo.

Stampare le schede conto

Per stampare una scheda conto, basta visualizzare la scheda da qualsiasi tabella (Conti o Registrazioni) e lanciare la stampa dal menu File.

Per stampare diverse o tutte le schede conto, clicca sul menu Report → Schede conto e seleziona le schede conto da stampare. Tramite il filtro presente nella finestra, si puoi eseguire una selezione in automatico di tutti i conti, i centri di costo, i segmenti, i gruppi, ecc. Maggiori informazioni sono disponibili alla pagina Scheda conto.

Rendiconto Abbellito

Per visualizzare il Rendiconto abbellito e il Rendiconto abbellito con gruppi, clicca sul menu Report → Rendiconto abbellito o Rendiconto abbellito con gruppi. Sono anche possibili dei rendiconti anche per periodo.

Rendiconto abbellito con gruppi

Archivio dati in PDF

A fine anno, quando tutta la contabilità è stata completata, corretta e revisionata, puoi archiviare tutti i dati contabili con il comando Crea dossier in PDF, dal menu File.

archivio in pdf Entrate / Uscite

Il Preventivo

Prima di iniziare un anno contabile, si possono preventivare le spese e ipotizzare le entrate, in modo da avere sotto controllo la situazione economica e finanziaria della propria azienda.

Il preventivo può essere impostato in due modi differenti:

  1. Nella tabella Categorie, colonna Preventivo. Per ogni conto viene indicato l'importo di preventivo annuale.
    In questo caso, quando si elabora il Preventivo dal menu Report → Rendiconto abbellito per gruppi, la colonna del preventivo riporta gli importi che si riferiscono all'intero anno.
  2.  Nella tabella Preventivo, che si attiva dal menu Strumenti, comando Aggiungi nuove funzionalità.
    In questa tabella si registrano tutti i preventivi di spesa e di entrata con delle registrazioni. Nel caso che si attivi questa tabella, la colonna Preventivo della tabella Conti viene disattivata automaticamente.
    In questo caso si può impostare un preventivo dettagliato che tenga conto delle possibili variazioni durante l'anno e nei diversi periodi dell'anno.

Aiutaci a migliorare la documentazione

Sono benvenuti suggerimenti per come migliorare questa pagina.

Informaci quale tema necessita di una spiegazione migliore o come chiarire meglio un argomento.

Condividi questo articolo: Twitter | Facebook | LinkedIn | Email