Buchhaltung mit Fremdwährungen beginnen

In diesem Artikel

Neue Datei aufgrund schon vorhandener Vorlage im Programm erstellen

So vorgehen:

  1. Aus Menü Datei, den Befehl Neu ausführen
  2. Region (Nation), Sprache, Kategorie und Business-Kategorie (Unternehmen, Non-Profit, Freiberufler...) auswählen
  3. Aus der Liste der Onlinemodelle die Vorlage auswählen, die Ihren Bedürfnissen am nächsten kommt
  4. Die Schaltfläche Erstellen betätigen.

Im Feld Suchen zeigt das Programm durch Eingabe eines Schlüsselwortes die Vorlagen an, die das eingegebene Schlüsselwort enthalten.

Es ist auch möglich, von einer leeren Datei aus zu starten, indem die Option Neue leere Datei erstellen aktiviert wird. Um den Start zu erleichtern und Gruppierungsfehler zu vermeiden, empfehlen wir in jedem Fall, aufgrund einer schon vorhandenen Vorlage zu beginnen.

Neue Datei mit Fremdwährungen beginnen

Es stehen verschiedene Optionen zum Erstellen einer neuen Buchhaltung zur Verfügung.

Stammdaten der Buchhaltung eingeben

Aus dem Menü Datei den Befehl Eigenschaften (Stammdaten) wählen.

Registerkarte 'Buchhaltung'

  • Den Firmennamen eingeben, der auf den Ausdrucken und anderen Dokumenten stehen soll.
  • Basiswährung angeben oder aus der Liste auswählen, mit welcher die Buchhaltung geführt werden soll.

Registerkarte Buchhaltung der Fremdwährung

Achtung:
Um Konten in der Kryptowährungen Bitcoin verwalten zu können, ist die so erstellte Buchhaltungsdatei mittels Menü Werkzeuge, Befehl Datei in neue konvertieren in eine Datei desselben Dateityps zu konvertieren, um im Dialogfenster 'Parameter Erstellung neuer Datei' unter 'Dezimalstellen der Beträge in Währung' die gewünschte Anzahl Dezimalstellen definieren zu können.
 

Datei auf der Festplatte speichern

Mit dem Befehl Speichern unter (Menü Datei) kann die Datei gespeichert und hierbei mit einem eigenen Namen bezeichnet werden. Hierbei erscheint der typische Speicher-Dialog des eigenen Betriebssystems.

  • Es wird geraten, den Namen des Mandanten, gefolgt vom Buchhaltungsjahr (z.B. "Firma Muster 20xx.ac2") zu verwenden, um die Datei von anderen Buchhaltungsdateien unterscheiden zu können.
  • Es können somit unlimitiert viele Buchhaltungen geführt werden; jede mit ihrem eigenen Namen
  • Beim Speichern kann der Pfad sowie das Medium gewählt werden (z.B. wie vom Programm vorgeschlagenen der Dokumente-Ordner der Festplatte, ein USB-Stick oder eine Cloud).
    Ist vorgesehen, mit der Buchhaltungsdatei zusammenhängende PDF-Dokumente zu speichern, empfiehlt sich, für jedes Buchhaltungsjahr ein eigener Ordner zu erstellen, wo alle Dateien zusammen gespeichert werden können.

Verwendung des Programms im Allgemeinen

Banana Buchhaltung inspiriert sich von Excel. Die Nutzung und die Befehle des Programms sind so ähnlich wie möglich zu denen von Microsoft Office gehalten.
Für weitere Informationen über die allgemeinen Nutzungsbedingungen des Programms verweisen wir auf die Seite Benutzeroberfläche (Programm).
Die Buchhaltung wird in Tabellen durchgeführt, welche alle auf die gleiche Art und Weise bedient werden.

Tabelle Wechselkurse

Bevor man beginnt mit Fremdwährungen zu buchen, müssen in der Tabelle Wechselkurse die Parameter der in der Buchhaltung benutzten Währungen eingegeben werden.

Tabelle Wechselkurse

Kontenplan personalisieren

In der Tabelle Konten den Kontenplan den eigenen Bedürfnissen anpassen:

Im Kontenplan können auch Kostenstellen oder Segmente eingegeben werden, die dazu dienen, die Beträgen nach detaillierten und spezifischen Kriterien zu kategorisieren.

Eröffnungssaldi erfassen

Die Eröffnungssaldi und Vorjahressaldi sind analog unserer Anleitung Eröffnungssaldi zu erfassen.

Buchungen eingeben

Die Buchungen muss man in der Tabelle Buchungen eingeben, die das Buchungsjournal bilden.


    Schnelle Datenerfassung

    Für ein möglichst schnelles Buchen folgende Funktion benutzen:

    Kontrolle von Kunden- und Lieferantenrechnungen

    Banana erlaubt, die Rechnungen unter Kontrolle zu behalten, die noch zu zahlen sind oder die ausgestellt worden sind. Siehe hierzu die folgenden Links:

    Kontoauszüge

    Der Kontoauszug zeigt automatisch alle auf dem Konto gebuchten Bewegungen (z.B. Kasse, Bank, Kunden, usw...).

    Zum Öffnen des Kontoauszugs, die Kontonummer einmal mit der Maus anklicken und danach auf den kleinen blauen Pfeil, der in der Zelle oben rechts erscheint,  klicken.
     

    Kontoauszüge nach Periode

    Um die Kontoauszüge mit den Salden von einer bestimmten Periode anzuzeigen, muss man den Befehl Kontoauszüge aus Menü Buch1 aufrufen und in der Registerkarte Periode, das Anfangs- und Enddatum der gewünschten Periode eingeben.

    Für weitere Informationen lesen Sie bitte auf der Seite Periode nach.
     

    Kontoauszüge ausdrucken

    Um einen Kontoauszug auszudrucken, muss man nur den Auszug aus beliebiger Tabelle anwählen (Konten oder Buchungen) und den Befehl Ausdrucken aus dem Menü Datei ausführen.

    Um mehrere oder alle Kontoauszüge auszudrucken, auf den Befehl Kontoauszüge (Menü Buch1) klicken und die gewünschten Kontoauszüge auswählen. Dank dem im Dialogfenster vorhandenen Filter kann man automatisch alle Kontoauszüge, die man ausdrucken will, auswählen (z.B. nur Konten, Kostenstellen, Segmente).

    Für weitere Informationen lesen Sie bitte auf der Seite Kontoauszüge nach.
     

    Bilanz und Erfolgsrechnung

    Im Bilanzausdruck werden die Saldi aller Vermögenskonten (Aktiven und Passiven) dargestellt. Die Differenz zwischen den Aktiven und Passiven bestimmt das Eigenkapital.

    Zum Anzeigen und Ausdrucken der Bilanz im Menü Buch1, den Befehl Formatierte Bilanz oder Formatierte Bilanz nach Gruppen auswählen.

    • Der Befehl Formatierte Bilanz zeigt alle Konten an ohne dabei zwischen Gruppen und Untergruppen zu unterscheiden.
    • Der Befehl Formatierte Bilanz nach Gruppen zeigt die Konten mit Unterteilung nach Gruppen und Untergruppen an. Die formatierte Bilanz nach Gruppen hat im Unterschied zur formatierten Bilanz viele Funktionen, mit denen der Ausdruck den eigenen Bedürfnissen personalisiert werden kann.


    Archivierung der Daten in PDF-Format

    Wenn Ende Jahr die Buchhaltung abgeschlossen ist und revidiert wurde, kann die Buchhaltungsdatei mittels Befehl PDF-Dossier erstellen (Menü Datei) in einer PDF-Datei archiviert werden.


    Budget

    Bevor man mit dem neuen Buchhaltungsjahr beginnt, können die Kosten vorausgeplant und die voraussichtlichen Einnahmen geschätzt werden, um die wirtschaftliche und finanzielle Lage des eigenen Unternehmens unter Kontrolle zu halten.

    Das Budget kann auf zwei Arten eingerichtet werden:

    1. Tabelle Konten (Ansicht Budget) - Spalte Budget: Für jedes Konto den Budgetbetrag für das laufende Jahr angeben.
      In diesem Fall, wenn das Budget mittels Befehl Formatierte Bilanz nach Gruppen aus dem Menü Buch1 erstellt wird, übernimmt die Spalte Budget die Werte des Budgets, die sich auf das gesamte Jahr beziehen
    2. Die Tabelle Budget wird mittels Befehl Neue Funktionen hinzufügen aus dem Menü Werkzeuge hinzugefügt.

      In dieser Tabelle gibt man alle Budgetbeträge der Kosten und der Einnahmen aufgrund von Buchungen ein. Beim Hinzufügen der Tabelle Budget, wird die Spalte 'Budget' der Tabelle 'Konten' automatisch deaktiviert.
      In diesem Fall  kann ein detailliertes Budget erstellt werden, das die möglichen Variationen im Verlaufe des Jahres sowie in den unterschiedlichen Perioden innerhalb des Jahres berücksichtigt.


    Für weitere Informationen bitte die Seite Budget konsultieren.

    Für Segmente oder Kosten- und Profitstellen sehen Sie bitte unsere Anleitungen.

    Häufig gestellte Fragen

    Helfen Sie uns, unsere Dokumentation zu verbessern

    Ihre Anregungen, wie wir diese Seite verbessern könnten, sind uns jederzeit willkommen.

    Sagen Sie uns bitte, welches Thema eine bessere Erklärung braucht oder wie wir ein Argument verständlicher erklären könnten.

    Diesen Artikel teilen: Twitter | Facebook | LinkedIn | Email