Come iniziare un Cash Manager

In questo articolo

Guarda il video: Come iniziare un Libro Cassa (Cash Manager). Scopri come gestire tutti i movimenti della cassa o di qualsiasi altro conto.

Creare una contabilità partendo da un modello

Il modo più facile per iniziare con Banana Contabilità Plus è scegliere uno dei tanti modelli disponibili e personalizzarlo a piacimento. Banana Contabilità Plus include svariati modelli, suddivisi per nazione e per categoria. Possono essere aperti direttamente dal programma, dal menu File, comando Nuovo, oppure possono essere scaricati dal nostro sito internet dalla pagina modelli.

Qui di seguito viene spiegata la procedura d'inizio partendo da un modello direttamente dal programma:

  1. Menu File, comando Nuovo
  2. Seleziona la Regione, la Categoria e il tipo di contabilità
  3. Dalla lista dei modelli che appare, sceglie quello che più si avvicina alle tue esigenze
  4. Clicca sul bottone Crea.

Nella casella Cerca inserendo una parola chiave, il programma visualizza i modelli contenenti la parola chiave immessa.

È anche possibile iniziare da un file vuoto, attivando l'opzione Crea file vuoto. In ogni caso, per facilitare l'inizio ed evitare errori di raggruppamenti, consigliamo di iniziare sempre da un modello esistente.

file nuovo Cash Manager

Maggiori informazioni sono disponibili alla pagina Crea nuovo file.

    Impostare le Proprietà file

    Imposta i tuoi dati nelle Proprietà file (Dati base) e salva il file con nome.

    Salvare su disco

    Tramite il menu File → Salva con nome, salvi i dati e assegni anche un nome al file. Appare il dialogo di salvataggio tipico del tuo sistema operativo.

    • Consigliamo di usare il nome del della ditta seguita dall'anno "ditta-2020.ac2" per distinguerlo da altri file di contabilità.
    • Puoi tenere quante contabilità ti servono, ciascuna avrà quindi il proprio nome.
    • Puoi scegliere il percorso e il supporto (salvare su disco, chiavetta o cloud).
      Se prevedi di avere anche dei documenti collegati alla contabilità dell'anno in corso si suggerisce di creare una directory separata per ogni anno contabile dover raggruppare tutti i file. Consulta anche la pagina organizzare i file.

    Inserire il saldo iniziale del conto

    Nel Cash manager, nella tabella Conti, inserisci il conto da gestire e nella colonna Apertura, inserisci il saldo iniziale. Gli anni successivi, con il passaggio al nuovo anno tramite il menu Azioni Crea nuovo anno, il saldo di apertura viene riportato in automatico.
    Non è possibile inserire più di un conto; per questo devi utilizzare la Contabilità entrate / uscite.

    Personalizzare la tabella Categorie

    Nella tabella Categorie personalizza le categorie di entrata e di uscita, secondo le tue necessità. È possibile:

    • Cambiare i numeri di categoria
    • Cambiare la descrizione
    • Eliminare o aggiungere delle categorie
    • Inserire o eliminare dei sottogruppi

    Tutti i saldi delle categorie determinano il risultato d'esercizio (guadagno o perdita) e per questo motivo a inizio anno non devono avere alcun saldo.

    Aggiungere nuove categorie

    Se hai la necessità di aggiungere delle nuove categorie in un gruppo già esistente, procedi come segue:

    • Inserisci delle righe vuote (menu ModificaInserisci Righe vuote) prima della riga del Gruppo di totalizzazione
    • Inserisci nella colonna Categoria il numero o sigla della categoria
    • Inserisci la descrizione per identificare la categoria
    • Inserisci nella colonna Somma in, lo stesso numero di raggruppamento delle altre categorie, appartenenti allo stesso Gruppo di totalizzazione.

    Aggiungere dei sottogruppi

    Per aggiungere dei nuovi sottogruppi, procedi come segue:

    • Inserisci delle righe vuote (menu ModificaInserisci righe vuote) nella zona dove desideri inserire il nuovo sottogruppo
    • Nell'ultima riga vuota inserisci nella colonna Gruppo un numero o sigla per la totalizzazione (nell'esempio 31 - Altre entrate)
    • Inserisci la descrizione per identificare il nuovo sottogruppo
    • Inserisci nella colonna Somma in il Gruppo di totalizzazione (nell'esempio 3 - Totale entrate).

    Eliminare delle categorie e dei sottogruppi

    Per eliminare delle categorie o dei sottogruppi occorre selezionare le righe con le categorie e il sottogruppo da eliminare e impartire il comando Elimina righe dal menu Modifica.

    Registrazioni

    Nella tabella Registrazioni si inseriscono le entrate e le uscite, indicando la categoria a cui è attribuita l'uscita o l'entrata.

    Velocizzare l'inserimento delle Registrazioni

    Per velocizzare l'inserimento delle registrazioni si utilizza:

    Rendi visibile la colonna Saldo nella tabella Registrazioni

    La nuova colonna Saldo è una funzione utilissima: ti permette di vedere all'istante eventuali differenze.
    Per usare la colonna Saldo la devi rendere visibile tramite il menu Dati → Disponi colonne.

    Registrazioni con IVA

    Per poter registrare delle operazioni con IVA occorre:

    • Dal menu File, comando Nuovo scegli come Tipo il Cash Manager con IVA
    • Scegli uno dei modelli già predisposti secondo la nazione.
      Per le registrazioni con IVA, consulta la pagina Registrazioni.

    La scheda Categoria o Gruppo

    La scheda categoria o gruppo permette di avere un elenco completo dei movimenti contabili che riguardano la stessa categoria oppure lo stesso gruppo.

    • Per aprire una scheda categoria o gruppo clicca sulla cella dove figura il numero di conto, categoria o gruppo e ancora un clic sul piccolo simbolo blu che figura in alto a destra della cella.
    • Per aprire più schede categoria o gruppo seleziona il menu Report → Schede conto
    • Per aggiornare le schede categoria o gruppo in seguito a delle modifiche nella tabella Registrazioni, clicca sul simbolo blu, delle due frecce circolari, che si trova in alto a destra della scheda.

    Schede categoria per periodo

    Per visualizzare le schede categoria con i saldi riferiti ad un determinato periodo, clicca sul menu ReportSchede conto/categoria e nella sezione Periodo attiva Specificato, inserendo la data di inizio e di fine periodo. Per maggiori informazioni consulta la pagina Periodo.

    Stampare le schede categoria

    Per stampare una scheda categoria, basta visualizzare la scheda da qualsiasi tabella (Conti o Registrazioni) e lanciare la stampa dal menu File.

    Per stampare diverse o tutte le schede conto, cliccarsul menu ReportSchede conto/categoria e seleziona le schede conto/categoria da stampare. Tramite il filtro presente nella finestra, si può eseguire una selezione in automatico di tutte le categorie, i centri di costo, i segmenti, i gruppi, ecc. Maggiori informazioni sono disponibili alla pagina Scheda conto.

    Rendiconto Abbellito

    Per visualizzare il Rendiconto abbellito e il Rendiconto abbellito con gruppi, clicca sul menu Report → Rendiconto abbellito o Rendiconto abbellito con gruppi. Sono anche possibili dei rendiconti anche per periodo.

    Rendiconto Abbellito

    Archiaviazione dati in PDF

    A fine anno, quando tutta la contabilità è stata completata, corretta e revisionata, si possono archiviare tutti i dati contabili con il comando Crea dossier in PDF, dal menu File.

    Il Preventivo

    Prima di iniziare un anno contabile, si possono preventivare le spese e ipotizzare le entrate, in modo da avere sotto controllo la situazione economica e finanziaria.

    Il preventivo può essere impostato in due modi differenti:

    1. Nella tabella Categorie, colonna Preventivo. Per ogni categoria viene indicato l'importo di preventivo annuale.
      In questo caso, quando si elabora il Preventivo dal menu Report, comando Rendiconto abbellito per gruppi, la colonna del Preventivo riporta gli importi che si riferiscono all'intero anno.
    2.  Nella tabella Preventivo, che si attiva dal menu Strumenti → Aggiungi nuove funzionalitàAggiungi tabella Preventivo.
      In questa tabella si registrano tutti i preventivi di spesa e di entrata con delle registrazioni. Nel caso che si attivi questa tabella, la colonna Preventivo della tabella Conti viene disattivata automaticamente.
      In questo caso si può impostare un preventivo dettagliato che tenga conto delle possibili variazioni durante l'anno e nei diversi periodi dell'anno.

    Aiutaci a migliorare la documentazione

    Sono benvenuti suggerimenti per come migliorare questa pagina.

    Informaci quale tema necessita di una spiegazione migliore o come chiarire meglio un argomento.

    Condividi questo articolo: Twitter | Facebook | LinkedIn | Email