Cash Manager beginnen

In diesem Artikel

Erstellen einer Buchhaltung aufgrund Dateivorlage

So vorgehen:

  1. Aus Menü Datei, den Befehl Neu ausführen
  2. Region (Nation), Sprache, Kategorie und Business-Kategorie (Unternehmen, Non-Profit, Freiberufler...) auswählen
  3. Aus der Liste der Onlinemodelle die Vorlage auswählen, die Ihren Bedürfnissen am nächsten kommt
  4. Die Schaltfläche Erstellen betätigen.

Im Feld Suchen kann ein Schlüsselwortes eingegeben werden,worauf das Programm die Vorlagen anzeigt, deren Beschreibungen das eingegebene Schlüsselwort enthalten.

Es ist auch möglich, von einer leeren Datei aus zu starten, indem die Option Neue leere Datei erstellen aktiviert wird. Um den Start zu erleichtern und Gruppierungsfehler zu vermeiden, empfehlen wir jedoch, mit einer schon vorhandenen Vorlage zu beginnen.

Kassenbuch neu

Es stehen verschiedene Optionen zum Erstellen einer neuen Buchhaltung zur Verfügung.

Stammdaten der Buchhaltung eingeben

Die persönlichen Angaben sind über Menü Datei, Befehl Eigenschaften (Stammdaten) zu erfassen und die Banana Buchhaltungsdatei ist hierauf mit dem gewünschten Namen zu speichern.

Kassenbuch Stammdaten

Datei speichern

Mit dem Befehl Speichern unter (Menü Datei) kann die Datei gespeichert und mit einem eigenen Namen bezeichnet werden. Hierbei erscheint der typische Speicher-Dialog des eingegebenen Betriebssystems.

  • Es wird geraten, den Namen des Mandanten, gefolgt vom Buchhaltungsjahr (z.B. "Firma Muster 2020.ac2") zu verwenden, um die Datei von anderen Buchhaltungsdateien unterscheiden zu können.
  • Es können unlimitiert viele Buchhaltungen geführt werden; jede mit ihrem eigenen Namen
  • Beim Speichern kann der Pfad sowie das Medium gewählt werden (z.B. wie vom Programm vorgeschlagenen der Dokumente-Ordner der Festplatte, ein USB-Stick oder eine Cloud).
    Ist vorgesehen, mit der Buchhaltungsdatei zusammenhängende PDF-Dokumente zu speichern, empfiehlt sich, für jedes Buchhaltungsjahr einen eigenenen Ordner zu erstellen, wo alle Dateien zusammen gespeichert werden können.

Den Anfangssaldo des Kontos erfassen

In der Kassenbuch-Datei wird in der Tabelle Konten das zu verwaltende Konto und in der Spalte Eröffnung dessen Eröffnungssaldo eingeben. Mit dem Wechsel auf das neue Jahr, werden mit dem Befehl Neues Jahr eröffnen aus Menü Buch2 die Eröffnungssaldi automatisch übernommen.
Es ist nicht möglich, mehr als ein Konto einzugeben.

Die Tabelle Kategorien personalisieren

In der Tabelle Kategorien können die Einnahmen- und Ausgaben-Kategorien den persönlichen Bedürfnissen angepasst werden. Es ist möglich:

  • die Nummern der Kategorien zu ändern
  • die Beschreibung zu ändern
  • Kategorien zu löschen
  • Kategorien hinzuzufügen
  • Untergruppen hinzuzufügen
  • Untergruppen zu löschen.

Alle Salden der Kategorien bestimmen das Geschäftsergebnis (Gewinn oder Verlust) und aus diesem Grunde dürfen diese zu Beginn des Jahres keinen Saldo haben.

Neue Kategorien hinzufügen

Falls neue Kategorien in eine bestehende Gruppe hinzugefügt werden müssen, wie folgt vorgehen:

  • Vor der Zeile der Gruppen-Totalisierung eine leere Zeilen einfügen (Menü Bearbeiten, Befehl Leere Zeilen hinzufügen...)
  • In der Spalte Kategorie die Nummer, Initialen oder das Kennzeichen der Kategorie eingeben
  • Die Beschreibung für die Identifikation der Kategorie erfassen
  • In der Spalte Gr, die selbe Gr der anderen Kategorien eingeben, welche zur gleichen Totalisierungsgruppe gehören.

Untergruppen hinzufügen

Um neue Untergruppen hinzuzufügen, wie folgt vorgehen:

  • Im Bereich, wo man die neue Untergruppe einzufügen wünscht, leere Zeilen einfügen (Menü Bearbeiten, Befehl Leere Zeilen hinzufügen...)
  • In der letzten leeren Zeile, in der Spalte Gruppe, eine Nummer, die Initialen oder ein Kennzeichen für die Totalisierung (im Beispiel '36 - Total sonstige Einnahmen') einfügen.
  • Die Beschreibung für die Identifikation der neuen Untergruppe eingeben.
  • In der Spalte Gr die Totalisierungsgruppe (im Beispiel '3 - Total Einnahmen') eingeben.

Kategorien oder Untergruppen löschen

Um Kategorien oder Untergruppen zu löschen, müssen die Zeilen mit der zu löschenden Kategorien und Untergruppe ausgewählt und der Befehl Zeilen löschen aus Menü Bearbeiten ausführt werden.

Buchungen

In der Tabelle Buchungen werden die Einnahmen und Ausgaben sowie die Kategorie (Spalte Kategorie) eingegeben, welcher die Ausgabe oder Einnahme zugeteilt wird.

Schnelle Datenerfassung

Für ein möglichst schnelles Buchen folgende Funktion benutzen:

Buchungen mit MwSt/USt

Für ein Buchen mit Mehrwertsteuer/Umsatzsteuer ist es notwendig:

  • Aus Menü Datei, mittels Befehl Neu eine Datei des Typs Einnahmen-Ausgaben-Rechnung und Kassenbuch mit MwSt/Ust auswählen. 
  • Eine bereits vorbereitete Dateivorlage für die entsprechende Nation auswählen.
    Für Buchungen mit MwSt/USt sehen Sie bitte die Seite Buchungen

Kategorie- oder Gruppenauszug

Der Kategorie- oder Gruppenauszug erlaubt, eine komplette Liste aller Buchungen, welche zur selben Kategorie oder selben Gruppe gehören, zu erhalten.

  • Um einen Kategorie- oder Gruppenauszug zu öffnen, auf die Zelle der Konto- Kategorie- oder Gruppennummer klicken und hierauf auf das kleine blaue Symbol, welches in der oberen rechten Ecke der Zelle erscheint, klicken. 
  • Mehrere oder alle Kategorie- oder Gruppenauszüge können mit dem Befehl Konto/Kategorieauszüge aus Menü Buch1 erstellt werden.
  • Wenn man den Kategorie- oder Gruppenauszug aktualisieren will, nachdem in der Tabelle Buchungen Buchungen geändert oder hinzugefügt wurden, auf das blaue Symbol der zwei rotierenden Pfeilen klicken, welches sich oben rechts in der Tabelle befindet.

Kategorieauszug nach Periode

Für Kategorieauszüge mit Salden einer bestimmten Periode ist aus Menü Buch1 der Befehl Konto/Kategorieauszüge auszuführen und in der Registerkarte Periode die Option Bestimmte Periode zu aktivieren und das Anfangs- und Enddatum der Periode einzugeben.

Für weitere Informationen sehen Sie bitte die Seite Periode.

Kategorieauszug ausdrucken

Um einen Kategorieauszug zu drucken, genügt es, wenn Sie den Auszug aus einer beliebiger Tabelle aufrufen (Konten oder Buchungen) und im Menü 'Datei', dem Drucker den Befehl zum drucken erteilen.

Um mehrere oder alle Auszüge zu drucken, aus Menü Buch1 den Befehl Konto/Kategorieauszüge ausführen und die Konten/Kategorien aktivieren, für welche Konto/Kategorieauszüge gedruckt werden sollen. Mittels des im Dialogfensters vorhandenem Filters kann eine automatische Auswahl aller Kategorien, Kostenstellen, Segmenten, Gruppen, usw. ausgeführt werden. 

Weitere Informationen finden Sie auf der Seite Kontoauszüge.

Formatierter Ausdruck

Der Formatierte Ausdruck und Formatierte Ausdruck nach Gruppen kann angezeigt werden, indem man auf Menü Buch1 klickt und danach den Befehl Formatierter Ausdruck oder Formatierter Ausdruck nach Gruppen ausführt. Es können auch Formatierte Ausdrucke nach Periode erstellt werden.

Datenarchivierung im PDF-Format

Jeweils Ende Jahr, nachdem die gesamte Buchhaltung vervollständigt, korrigiert und revisioniert worden ist, können alle Buchhaltungsdaten mittels dem Befehl PDF-Dossier erstellen, aus Menü Datei, archiviert werden. 

PDF-Dossier Laden

Das Budget

Bevor ein Geschäftsjahr eröffnet wird, können die Kosten geschätzt und die Einnahmen prognostiziert werden, um die wirtschaftliche und finanzielle Situation unter Kontrolle zu haben.

Das Budget kann auf zwei verschiedene Arten erstellt werden:

  1. In der Tabelle Kategorie, Spalte Budget. Für jede Kategorie wird der Betrag des Jahresbudgets angegeben.
    In diesem Falle, wenn man aus Buch1 mit Befehl Formatierte Bilanz nach Gruppen das Budget erstellt, erscheinen in der Spalte Budget die Salden, welche sich auf das gesamte Jahr beziehen.
  2. In der Tabelle Budget, welche aus Menü Werkzeuge, Befehl Neue Funktionen hinzufügen erstellt wird.
    In dieser Tabelle werden alle Kostenschätzungen von Ausgaben und Einnahmen anhand von Buchungen registriert. Wenn diese Tabelle aktiviert wird, wird die Spalte Budget in der Tabelle Konten automatisch deaktiviert.
    In diesem Fall können Sie ein detailliertes Budget festlegen, welches mögliche Variationen während und in diversen Perioden des Jahres berücksichtigt.


 

Helfen Sie uns, unsere Dokumentation zu verbessern

Ihre Anregungen, wie wir diese Seite verbessern könnten, sind uns jederzeit willkommen.

Sagen Sie uns bitte, welches Thema eine bessere Erklärung braucht oder wie wir ein Argument verständlicher erklären könnten.

Diesen Artikel teilen: Twitter | Facebook | LinkedIn | Email