You are here

Banana 5 et 6 ne sont pas compatible avec Windows 10. Faire la mise à jour à la version 8

Les versions Banana comptabilité 5 et 6 ne sont pas compatible avec Windows 10 Anniversary (mise à jour d'aôut 2016). L'erreur suivante est signalée "manque ext-ms-win-gdi-desktop-l1-1-0.dll". Plus d'informations techniques peuvent être trouvées à la page: Erreur: manque ext-ms-win-gdi-desktop-l1-1-0.dll.

Afin de pouvoir continuer à travailler dans ses fichiers avec Banana, il faut faire la mise à jour à la version 8 qui peut être acheté avec un rabais de 30%.

Aller à la page Mises à jour.

 

French
channel: 

Share this article: Twitter | Facebook | Email